Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Missing 'popt' dependency in the abiword package
09-03-2012, 03:25 PM (This post was last modified: 09-03-2012 03:25 PM by tavvva.)
Post: #1
Question Missing 'popt' dependency in the abiword package
libpops.so.0 -> popt
Visit this user's website Find all posts by this user
Quote this message in a reply
09-05-2012, 02:42 PM
Post: #2
RE: Missing 'popt' dependency in the abiword package
should be fixed in 2.4.6-6 ...
Visit this user's website Find all posts by this user
Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)

Contact Us | DeLi(cate) Linux | Return to Top | Return to Content | Lite (Archive) Mode | RSS Syndication